<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, общество, происшествия, алкоголь' name='keywords'>
<meta content='В России будут ликвидированы автоматы по продаже спиртосодержащих веществ' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Вице-премьер Хлопонин: медицинские препараты со спиртом нельзя продавать без рецепта' itemprop='name'>
<meta content='В России будут ликвидированы автоматы по продаже спиртосодержащих веществ' itemprop='description'>
<link href="http://irkutsk.sibnovosti.ru/pictures/0618/4901/1480853244_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://irkutsk.sibnovosti.ru/pictures/0618/4901/1480853244_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Вице-премьер Хлопонин: медицинские препараты со спиртом нельзя продавать без рецепта — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="irkutsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="irkutsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="irkutsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Иркутск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-10 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Иркутск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Вице-премьер Хлопонин: медицинские препараты со спиртом нельзя продавать без рецепта
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4901/1480853244.jpg" class="js_fancybox"><img alt="1480853244_thumb_main" src="/pictures/0618/4901/1480853244_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Иркутск
</div>
<span class='info-time'>
09:41
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/alkogol" class="info-tag_item" rel="tag nofollow">алкоголь</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/society/343478-vitse-premier-hloponin-meditsinskie-preparaty-so-spirtom-nelzya-prodavat-bez-retsepta/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Медицинские препараты, содержащие спирт, в том числе валокордин и настойки на травах, должны продавать в аптеках только по рецепту. Об этом заявил вице-премьер Александр Хлопонин в эфире телеканала «России 24».</p>

<p>Также Хлопонин сообщил, что в ближайшее время в России будут ликвидированы автоматы по продаже спиртосодержащих веществ.</p>

<blockquote>
<p>«Та же настойка „Боярышника“, которая используется как медицинский препарат, и который употребляют, она должна продаваться в аптеке и по рецепту. Не так, как сегодня в автоматах — люди подходят, пишут „Настойка боярышника“ и, собственно говоря, покупают за деньги в автоматах», — добавил Хлопонин.</p>
</blockquote>

<p>Напомним, в середине декабря в Иркутске произошло массовое отравление суррогатным алкоголем — концентратом для ванн «Боярышник». Средство содержало метиловый спирт, вместо этилового, указанного на этикете. В результате отравления в Иркутске, по последним данным, погибли 72 человека.</p>

<p>В связи с массовым отравлением «Боярышником» президент РФ Владимир Путин поручил правительству разработать ряд мер, в том числе, ужесточить правила отпуска в аптеках препаратов, содержащих спирт, поднять акцизы на такую продукцию и, одновременно, снизить акцизы на алкогольные напитки для борьбы с суррогатами.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://irkutsk.sibnovosti.ru/society/343471-iz-za-massovogo-otravleniya-v-irkutske-ostalis-sirotami-shest-detey" class="article-insert-img_link"><img alt="Новости Иркутск: Из-за массового отравления в Иркутске остались сиротами шесть детей" class="article-insert-img" src="/pictures/0618/4895/e7hh52kQ3ME_thumb_wide.jpg" title="Новости Иркутск: Из-за массового отравления в Иркутске остались сиротами шесть детей" /></a>
</div>
<a href="http://irkutsk.sibnovosti.ru/society/343471-iz-za-massovogo-otravleniya-v-irkutske-ostalis-sirotami-shest-detey" class="article-insert-link" title=" Иркутск, Общество: Из-за массового отравления в Иркутске остались сиротами шесть детей">Из-за массового отравления в Иркутске остались сиротами шесть детей</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Канал Sibnovosti.ru в Telegram" class="article-insert-promo-img" src="/images/logo/logo_telegram_sm.png" title="Канал Sibnovosti.ru в Telegram" />
Подпишись на
<a class='article-insert-promo-link' href='https://telegram.me/sibnovosti' target='_blank'>Sibnovosti.ru в Telegram</a>
и будь в курсе событий

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/343478-vitse-premier-hloponin-meditsinskie-preparaty-so-spirtom-nelzya-prodavat-bez-retsepta/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343474-genprokuratura-prigrozila-chinovnikam-ugolovnymi-delami-posle-otravleniy-boyaryshnikom" class="section-item-img_link"><img alt="Новости Иркутска: Генпрокуратура пригрозила чиновникам уголовными делами после отравлений «Боярышником»" class="section-item-img" height="100%" src="/pictures/0618/4899/1478980889_thumb_fed_show.jpg" title="Новости Иркутска: Генпрокуратура пригрозила чиновникам уголовными делами после отравлений «Боярышником»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343474-genprokuratura-prigrozila-chinovnikam-ugolovnymi-delami-posle-otravleniy-boyaryshnikom" class="section-item-link" title="новости Иркутска, Общество, прокуратура, отравление, общество">Генпрокуратура пригрозила чиновникам уголовными делами после отравлений «Боярышником»</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343474' href='http://irkutsk.sibnovosti.ru/society/343474-genprokuratura-prigrozila-chinovnikam-ugolovnymi-delami-posle-otravleniy-boyaryshnikom'></a>
</span>

</div>
<div class='section-item-teaser'>
Прокурорская проверка в Иркутской области должна дать ответы на ряд вопросов

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343471-iz-za-massovogo-otravleniya-v-irkutske-ostalis-sirotami-shest-detey" class="section-item-img_link"><img alt="Новости Иркутска: Из-за массового отравления в Иркутске остались сиротами шесть детей" class="section-item-img" height="100%" src="/pictures/0618/4895/e7hh52kQ3ME_thumb_fed_show.jpg" title="Новости Иркутска: Из-за массового отравления в Иркутске остались сиротами шесть детей" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343471-iz-za-massovogo-otravleniya-v-irkutske-ostalis-sirotami-shest-detey" class="section-item-link" title="новости Иркутска, Общество, общество, машина, скорая">Из-за массового отравления в Иркутске остались сиротами шесть детей</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343471' href='http://irkutsk.sibnovosti.ru/society/343471-iz-za-massovogo-otravleniya-v-irkutske-ostalis-sirotami-shest-detey'></a>
</span>

</div>
<div class='section-item-teaser'>
Одного ребенка направили в приют для сирот

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343447-chislo-zhertv-otravleniya-boyaryshnikom-v-irkutske-dostiglo-71-chelovek" class="section-item-img_link"><img alt="Новости Иркутска: Число жертв отравления «Боярышником» в Иркутске достигло 71 человек" class="section-item-img" height="100%" src="/pictures/0618/4867/v_krasnoyarskom_krae_vybrali_luchshih_medsester_thumb_fed_show.jpg" title="Новости Иркутска: Число жертв отравления «Боярышником» в Иркутске достигло 71 человек" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343447-chislo-zhertv-otravleniya-boyaryshnikom-v-irkutske-dostiglo-71-chelovek" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия, отравление, больница">Число жертв отравления «Боярышником» в Иркутске достигло 71 человек</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343447' href='http://irkutsk.sibnovosti.ru/society/343447-chislo-zhertv-otravleniya-boyaryshnikom-v-irkutske-dostiglo-71-chelovek'></a>
</span>

</div>
<div class='section-item-teaser'>
Симптомы отравления проявляются за 24 часа

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343432-ministr-zhkh-irkutskoy-oblasti-otpravlen-v-otstavku" class="section-item-img_link"><img alt="Новости Иркутска: Министр ЖКХ Иркутской области отправлен в отставку" class="section-item-img" height="100%" src="/pictures/0618/4847/aa3862733d9b18c60a6009eb2ea48bd8_thumb_fed_show.jpg" title="Новости Иркутска: Министр ЖКХ Иркутской области отправлен в отставку" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343432-ministr-zhkh-irkutskoy-oblasti-otpravlen-v-otstavku" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия">Министр ЖКХ Иркутской области отправлен в отставку</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343432' href='http://irkutsk.sibnovosti.ru/society/343432-ministr-zhkh-irkutskoy-oblasti-otpravlen-v-otstavku'></a>
</span>

</div>
<div class='section-item-teaser'>
Решение о назначении нового министра ЖКХ региона примут позднее

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343396-v-kremle-poobeschali-vyrabotat-kompleks-mer-posle-massovyh-otravleniy-boyaryshnikom" class="section-item-img_link"><img alt="Новости Иркутска: В Кремле пообещали выработать комплекс мер после массовых отравлений «Боярышником»" class="section-item-img" height="100%" src="/pictures/0618/4810/v_ufe_prodolzhayut_golodovku_vrachi_skoroy_pomoschi_thumb_fed_show.jpg" title="Новости Иркутска: В Кремле пообещали выработать комплекс мер после массовых отравлений «Боярышником»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343396-v-kremle-poobeschali-vyrabotat-kompleks-mer-posle-massovyh-otravleniy-boyaryshnikom" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия, отравление, полиция, кремль, смерть">В Кремле пообещали выработать комплекс мер после массовых отравлений «Боярышником»</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343396' href='http://irkutsk.sibnovosti.ru/society/343396-v-kremle-poobeschali-vyrabotat-kompleks-mer-posle-massovyh-otravleniy-boyaryshnikom'></a>
</span>

</div>
<div class='section-item-teaser'>
Число жертв отравления составило 62 человек

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343373-u-problemnoy-kotelnoy-vihorevki-smenili-arendator-a" class="section-item-img_link"><img alt="Новости Иркутска: У проблемной котельной Вихоревки сменили арендатор‍а" class="section-item-img" height="100%" src="/pictures/0618/4786/e02a7f31cae2f0c7cef781e19a3186c0_XL_thumb_fed_show.jpg" title="Новости Иркутска: У проблемной котельной Вихоревки сменили арендатор‍а" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343373-u-problemnoy-kotelnoy-vihorevki-smenili-arendator-a" class="section-item-link" title="новости Иркутска, Общество, общество, котельная, морозы, авария">У проблемной котельной Вихоревки сменили арендатор‍а</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343373' href='http://irkutsk.sibnovosti.ru/society/343373-u-problemnoy-kotelnoy-vihorevki-smenili-arendator-a'></a>
</span>

</div>
<div class='section-item-teaser'>
Новая ресурсоснабжающая организация начинает работать с 25 декабря

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.9_soc"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://irkutsk.sibnovosti.ru/society/343157-vosem-chelovek-skonchalis-v-irkutske-posle-otravleniya-alkogolem" class="section-item-img_link"><img alt="Новости Иркутска: Восемь человек скончались в Иркутске после отравления алкоголем" class="section-item-img" height="100%" src="/pictures/0618/4490/IMG_20160202_045818977-800x600_thumb_fed_show.jpg" title="Новости Иркутска: Восемь человек скончались в Иркутске после отравления алкоголем" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://irkutsk.sibnovosti.ru/society/343157-vosem-chelovek-skonchalis-v-irkutske-posle-otravleniya-alkogolem" class="section-item-link_fix" title="новости Иркутска, Общество, общество, происшествия, алкоголь">Восемь человек скончались в Иркутске после отравления алкоголем</a>
</h2>
<div class='section-item-date'>
19 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343157' href='http://irkutsk.sibnovosti.ru/society/343157-vosem-chelovek-skonchalis-v-irkutske-posle-otravleniya-alkogolem'></a>
</span>

</div>
<div class='section-item-teaser'>
У больных взяты пробы для химико-токсикологической экспертизы

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://irkutsk.sibnovosti.ru/society/343251-konditerskoy-fabrika-amta-namerena-postavlyat-produktsiyu-v-knr" class="section-item-img_link"><img alt="Новости Иркутска: Кондитерской фабрика «Амта» намерена поставлять продукцию в КНР" class="section-item-img" height="100%" src="/pictures/0618/4612/Xde1uUkGzMY_thumb_fed_show.jpg" title="Новости Иркутска: Кондитерской фабрика «Амта» намерена поставлять продукцию в КНР" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://irkutsk.sibnovosti.ru/society/343251-konditerskoy-fabrika-amta-namerena-postavlyat-produktsiyu-v-knr" class="section-item-link_fix" title="новости Иркутска, Общество, общество, производство, экспорт, кондитерская">Кондитерской фабрика «Амта» намерена поставлять продукцию в КНР</a>
</h2>
<div class='section-item-date'>
20 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343251' href='http://irkutsk.sibnovosti.ru/society/343251-konditerskoy-fabrika-amta-namerena-postavlyat-produktsiyu-v-knr'></a>
</span>

</div>
<div class='section-item-teaser'>
Сейчас на заводе работает 253 человека

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://irkutsk.sibnovosti.ru/society/343341-v-irkutske-zaderzhali-devyat-chelovek-po-delu-ob-otravlenii-boyaryshnikom" class="section-item-img_link"><img alt="Новости Иркутска: В Иркутске задержали девять человек по делу об отравлении «Боярышником» " class="section-item-img" height="100%" src="/pictures/0618/4749/v_krasnoyarske_po_goryachim_sledam_zaderzhali_grabitelya_thumb_fed_show.jpg" title="Новости Иркутска: В Иркутске задержали девять человек по делу об отравлении «Боярышником» " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://irkutsk.sibnovosti.ru/society/343341-v-irkutske-zaderzhali-devyat-chelovek-po-delu-ob-otravlenii-boyaryshnikom" class="section-item-link_fix" title="новости Иркутска, Общество, криминал, отравление, происшествия, общество, задержание">В Иркутске задержали девять человек по делу об отравлении «Боярышником» </a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343341' href='http://irkutsk.sibnovosti.ru/society/343341-v-irkutske-zaderzhali-devyat-chelovek-po-delu-ob-otravlenii-boyaryshnikom'></a>
</span>

</div>
<div class='section-item-teaser'>
Среди задержанных — индивидуальные предприниматели, а также их сотрудники

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="irkutsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
