<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, общество, происшествия, минздрав' name='keywords'>
<meta content='Три человека остаются на лечении в стационарах' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Число жертв отравления «Боярышником» в Иркутске увеличилось до 78 человек' itemprop='name'>
<meta content='Три человека остаются на лечении в стационарах' itemprop='description'>
<link href="http://irkutsk.sibnovosti.ru/pictures/0618/5505/1484379134_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://irkutsk.sibnovosti.ru/pictures/0618/5505/1484379134_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Число жертв отравления «Боярышником» в Иркутске увеличилось до 78 человек — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="irkutsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="irkutsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="irkutsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Иркутск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-24 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Иркутск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Число жертв отравления «Боярышником» в Иркутске увеличилось до 78 человек
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5505/1484379134.jpg" class="js_fancybox"><img alt="1484379134_thumb_main" src="/pictures/0618/5505/1484379134_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Иркутск
</div>
<span class='info-time'>
10:19
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/minzdrav" class="info-tag_item" rel="tag nofollow">минздрав</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/society/344079-chislo-zhertv-otravleniya-boyaryshnikom-v-irkutske-uvelichilos-do-78-chelovek/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>В Иркутске число жертв в результате отравления спиртосодержащим концентратом для ванн «Боярышник» возросло до 78 человек. Об этом сообщает пресс-служба регионального Минздрава.</p>

<p>По информации пресс-службы, «за новогодние праздники в больницах скончались от отравления метанолом два человека». Еще три человека остаются на лечении в стационарах, добавили в Минздраве. В министерстве также подчеркнули, что новых случаев отравления в Иркутской области за новогодние праздники зафиксировано не было.</p>

<p>Массовое отравление «Боярышником» в Иркутске произошло в середине декабря прошлого года. Согласно результатам судмедэкспертов, преобладающей причиной отравления стало употребление метилового спирта.</p>

<p>По словам главы межрегионального управления Росалкогольрегулирования по Сибирскому федеральному округу Алексея Крупина, причиной отравления стали входящие в состав концентрата метанол и антифриз.</p>

<p>По факту массового отравления возбуждено уголовное дело против 23 человек. Максимальная санкция ч.3 ст.238 УК РФ (производство, хранение, сбыт товаров и продукции, не отвечающих требованиям безопасности, повлекшие по неосторожности смерть двух и более лиц) предусматривает лишение свободы до 10 лет.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://fed.sibnovosti.ru/incidents/343792-v-irkutske-11-otravivshihsya-boyaryshnikom-do-sih-por-nahodyatsya-v-bolnitse" class="article-insert-img_link"><img alt="Новости Иркутск: В Иркутске 11 отравившихся «Боярышником» до сих пор находятся в больнице" class="article-insert-img" src="/pictures/0618/5214/1484160740_thumb_wide.jpg" title="Новости Иркутск: В Иркутске 11 отравившихся «Боярышником» до сих пор находятся в больнице" /></a>
</div>
<a href="http://fed.sibnovosti.ru/incidents/343792-v-irkutske-11-otravivshihsya-boyaryshnikom-do-sih-por-nahodyatsya-v-bolnitse" class="article-insert-link" title=" Иркутск, Происшествия: В Иркутске 11 отравившихся «Боярышником» до сих пор находятся в больнице">В Иркутске 11 отравившихся «Боярышником» до сих пор находятся в больнице</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/incidents/343950-pervyy-sluchay-otravleniya-boyaryshnikom-zafiksirovan-v-krasnoyarskom-krae" class="article-insert-img_link"><img alt="Новости Иркутск: Первый случай отравления «Боярышником» зафиксирован в Красноярском крае" class="article-insert-img" src="/pictures/0618/5373/4OAKgIAJgT0_thumb_wide.jpg" title="Новости Иркутск: Первый случай отравления «Боярышником» зафиксирован в Красноярском крае" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/incidents/343950-pervyy-sluchay-otravleniya-boyaryshnikom-zafiksirovan-v-krasnoyarskom-krae" class="article-insert-link" title=" Иркутск, Происшествия: Первый случай отравления «Боярышником» зафиксирован в Красноярском крае">Первый случай отравления «Боярышником» зафиксирован в Красноярском крае</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru в Одноклассниках" class="article-insert-promo-img" src="/images/logo/logo_ok_sm.png" title="Группа Sibnovosti.ru - Одноклассники" />
Официальная группа
<a class='article-insert-promo-link' href='https://ok.ru/group/54782496931855' target='_blank'>
Sibnovosti.ru
</a>
на Одноклассниках

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/344079-chislo-zhertv-otravleniya-boyaryshnikom-v-irkutske-uvelichilos-do-78-chelovek/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/344025-sistemu-chipirovaniya-drevesiny-protestiruyut-v-irkutskoy-oblasti-v-2017-godu" class="section-item-img_link"><img alt="Новости Иркутска: Систему чипирования древесины протестируют в Иркутской области в 2017 году" class="section-item-img" height="100%" src="/pictures/0618/5446/v_okrestnostyah_krasnoyarska_uchastilis_nezakonnye_vyrubki_lesa_thumb_fed_show.jpg" title="Новости Иркутска: Систему чипирования древесины протестируют в Иркутской области в 2017 году" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/344025-sistemu-chipirovaniya-drevesiny-protestiruyut-v-irkutskoy-oblasti-v-2017-godu" class="section-item-link" title="новости Иркутска, Общество, общество, лес">Систему чипирования древесины протестируют в Иркутской области в 2017 году</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344025' href='http://irkutsk.sibnovosti.ru/society/344025-sistemu-chipirovaniya-drevesiny-protestiruyut-v-irkutskoy-oblasti-v-2017-godu'></a>
</span>

</div>
<div class='section-item-teaser'>
Власти намерены контролировать переработку и транспортировку леса

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343954-sud-obyazal-osvobodit-ot-nezakonnyh-stroeniy-uchastok-u-ozera-baykal" class="section-item-img_link"><img alt="Новости Иркутска: Суд обязал освободить от незаконных строений участок у озера Байкал" class="section-item-img" height="100%" src="/pictures/0618/5374/uroven_vody_v_ozere_baykala_nahoditsya_nizhe_kriticheskoy_otmetki_thumb_fed_photo_thumb_main_thumb_fed_show.jpg" title="Новости Иркутска: Суд обязал освободить от незаконных строений участок у озера Байкал" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343954-sud-obyazal-osvobodit-ot-nezakonnyh-stroeniy-uchastok-u-ozera-baykal" class="section-item-link" title="новости Сибири, Общество, общество, происшествия, экология">Суд обязал освободить от незаконных строений участок у озера Байкал</a>
</h2>
<div class='section-item-date'>
30 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343954' href='http://irkutsk.sibnovosti.ru/society/343954-sud-obyazal-osvobodit-ot-nezakonnyh-stroeniy-uchastok-u-ozera-baykal'></a>
</span>

</div>
<div class='section-item-teaser'>
Суд в Иркутской области освободил от незаконных строений земельный участок в водоохранной зоне озера Байкал на мысе Зундуки, сообщила в пятницу пресс-служба областной прокуратуры. &laquo;В ходе проверки установлено, что на земельном участке&hellip; нельзя возводить строения. После предъ...

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343933-sledovateli-raskryli-ubiystvo-zhenschiny-i-rebenka-pod-irkutskom" class="section-item-img_link"><img alt="Новости Иркутска: Следователи раскрыли убийство женщины и ребенка под Иркутском" class="section-item-img" height="100%" src="/pictures/0618/5351/1317252724_thumb_fed_show.jpg" title="Новости Иркутска: Следователи раскрыли убийство женщины и ребенка под Иркутском" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343933-sledovateli-raskryli-ubiystvo-zhenschiny-i-rebenka-pod-irkutskom" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия, следователи">Следователи раскрыли убийство женщины и ребенка под Иркутском</a>
</h2>
<div class='section-item-date'>
30 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343933' href='http://irkutsk.sibnovosti.ru/society/343933-sledovateli-raskryli-ubiystvo-zhenschiny-i-rebenka-pod-irkutskom'></a>
</span>

</div>
<div class='section-item-teaser'>
Подозреваемых установили в результате одорологической экспертизы

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343856-sud-obyazal-zhitelnitsu-irkutska-obsledovat-godovaluyu-dochku-na-vich" class="section-item-img_link"><img alt="Новости Иркутска: Суд обязал жительницу Иркутска обследовать годовалую дочку на ВИЧ" class="section-item-img" height="100%" src="/pictures/0618/5278/bQbrM7qMnvk_thumb_fed_show.jpg" title="Новости Иркутска: Суд обязал жительницу Иркутска обследовать годовалую дочку на ВИЧ" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343856-sud-obyazal-zhitelnitsu-irkutska-obsledovat-godovaluyu-dochku-na-vich" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия, здоровье, болезнь">Суд обязал жительницу Иркутска обследовать годовалую дочку на ВИЧ</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343856' href='http://irkutsk.sibnovosti.ru/society/343856-sud-obyazal-zhitelnitsu-irkutska-obsledovat-godovaluyu-dochku-na-vich'></a>
</span>

</div>
<div class='section-item-teaser'>
Женщина, начитавшись псевдонаучных материалов, отказалась от лечения

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343854-zamministra-iz-priangarya-otpustili-pod-podpisku-o-nevyezde" class="section-item-img_link"><img alt="Новости Иркутска: Замминистра из Приангарья отпустили под подписку о невыезде" class="section-item-img" height="100%" src="/pictures/0618/5276/1484379134_thumb_fed_show.jpg" title="Новости Иркутска: Замминистра из Приангарья отпустили под подписку о невыезде" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343854-zamministra-iz-priangarya-otpustili-pod-podpisku-o-nevyezde" class="section-item-link" title="новости Иркутска, Общество, общество, происшествия, арест">Замминистра из Приангарья отпустили под подписку о невыезде</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343854' href='http://irkutsk.sibnovosti.ru/society/343854-zamministra-iz-priangarya-otpustili-pod-podpisku-o-nevyezde'></a>
</span>

</div>
<div class='section-item-teaser'>
Иркутская чиновница была задержана и допрошена на рабочем месте 27 декабря

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://irkutsk.sibnovosti.ru/society/343852-zagryaznenie-vozduha-v-gorodah-vostochnoy-sibiri-otsenivaetsya-kak-vysokoe-i-ochen-vysokoe" class="section-item-img_link"><img alt="Новости Иркутска: Загрязнение воздуха в городах Восточной Сибири оценивается как высокое и очень высокое" class="section-item-img" height="100%" src="/pictures/0618/5274/1476642764_thumb_fed_show.jpg" title="Новости Иркутска: Загрязнение воздуха в городах Восточной Сибири оценивается как высокое и очень высокое" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://irkutsk.sibnovosti.ru/society/343852-zagryaznenie-vozduha-v-gorodah-vostochnoy-sibiri-otsenivaetsya-kak-vysokoe-i-ochen-vysokoe" class="section-item-link" title="новости Иркутска, Общество, общество, экологи, экология">Загрязнение воздуха в городах Восточной Сибири оценивается как высокое и очень высокое</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343852' href='http://irkutsk.sibnovosti.ru/society/343852-zagryaznenie-vozduha-v-gorodah-vostochnoy-sibiri-otsenivaetsya-kak-vysokoe-i-ochen-vysokoe'></a>
</span>

</div>
<div class='section-item-teaser'>
Госдоклад о состоянии окружающей среды подготовлен Минприроды

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.9_soc"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="irkutsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://irkutsk.sibnovosti.ru/business/344067-rosneft-dogovorilas-o-postavkah-etilena-na-sayanskhimplast-na-svoih-usloviyah" class="section-item-img_link"><img alt="Новости Иркутска: «Роснефть» договорилась о поставках этилена на «Саянскхимпласт» на своих условиях" class="section-item-img" height="100%" src="/pictures/0618/5492/2016062810312813_thumb_fed_show.jpg" title="Новости Иркутска: «Роснефть» договорилась о поставках этилена на «Саянскхимпласт» на своих условиях" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://irkutsk.sibnovosti.ru/business/344067-rosneft-dogovorilas-o-postavkah-etilena-na-sayanskhimplast-na-svoih-usloviyah" class="section-item-link_fix" title="новости Иркутска, Экономика, общество, экономика, промышленность, суд">«Роснефть» договорилась о поставках этилена на «Саянскхимпласт» на своих условиях</a>
</h2>
<div class='section-item-date'>
9 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344067' href='http://irkutsk.sibnovosti.ru/business/344067-rosneft-dogovorilas-o-postavkah-etilena-na-sayanskhimplast-na-svoih-usloviyah'></a>
</span>

</div>
<div class='section-item-teaser'>
Фактически всю первую половину 2016 года поставки этилена были остановлены

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="irkutsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
